NuoCA requirements

{问题}

Nuoca预先要求是什么?

{问题}

 

{回答}

Nuoca. requirements are:

  • Python 2.7 - 执照
  • Python pip - 执照
  • python库中包含的python库.txt:
  • NOODB(对于任何Nuo *插件)
  • logstash 5.x,如果使用nuoadminagentlog或logstash插件 - 执照
  • Zabbix 2.2(或更高版本), 如果使用zabbix插件 - 执照
  • Elasticsearch 5.x,如果使用Elasticsearch插件 - 执照

{回答}

Have more questions? 提交申请

注释